Problem
Can I use the same API version for DVR units running Software version 5042 and CathexisVision 2014?

Solution
Yes, it is backwards compatible.
Was this article helpful?
Cancel
Thank you!